GenericObject won't be available for GLPI 0.78

Added by walid about 4 years ago

Due to a lack of time, the plugin won't be ported for GLPI 0.78.
As the GLPI's internal framework changed, the plugin needs a full rewrite.
If you really need it, please contact a GLPI partner or send your patches to the plugin's dev team.


Comments