Bug #3486

Cannot use plugin with PHP < 5.3.0

Added by tsmr about 2 years ago. Updated about 2 years ago.

Status:Closed Start date:04/15/2012
Priority:Normal Due date:
Assignee:tsmr % Done:

100%

Category:-
Target version:1.5.1

Description

Must modify function calls

Associated revisions

Revision 147
Added by tsmr about 2 years ago

Cannot use plugin with PHP < 5.3.0
fix #3486

Revision 148
Added by tsmr about 2 years ago

[trunk] Cannot use plugin with PHP < 5.3.0
see #3486

History

Updated by tsmr about 2 years ago

  • Status changed from New to Resolved
  • % Done changed from 0 to 100

Applied in changeset r147.

Updated by tsmr about 2 years ago

  • Status changed from Resolved to Closed

Also available in: Atom PDF